standkachel start niet via de accu

Alle technische vragen, ook van het interieur.
Plaats reactie
Gebruikersavatar
H.Dubbelboer
Beheerder
Berichten: 74
Lid geworden op: di 21 jun 2011, 19:15
Locatie: Emmen

standkachel start niet via de accu

Bericht door H.Dubbelboer » di 25 dec 2012, 12:52

Goedemiddag,

Allereerst iedereen fijne kerstdagen gewenst!

Ik heb een probleempje met mijn standkachel.

Deze start namelijk niet via de accu (nieuwe accu).
Na het activeren via de console hoor ik een klik, de ventilator begin een paar seconden te draaien en daarna stop ie er weer mee..
Ik heb de spanning nauwlettend in de gaten gehouden deze zakt terug tot ongeveer 12,6 Volt, dit moet voldoende zijn zou je denken..?
Nog een paar keer geprobeerd, echter krijg'm niet aan de praat..

Vervolgens de auto gestart en opnieuw de standkachel aangezet, nu start hij zonder problemen!

Hoe kan dit?
Zou de gloeibougie zodanig vervuild kunnen zijn dat er meer vermogen nodig is om voldoende verhit te raken?

mvg

Herman Dubbelboer

Gebruikersavatar
J.F.A.
Berichten: 259
Lid geworden op: wo 17 aug 2011, 20:57

Re: standkachel start niet via de accu

Bericht door J.F.A. » di 25 dec 2012, 15:04

Hoi Herman

Hoelang is het geleden dat je de standkachel hebt laten werken ?? Men moet minstens 1 x per maand de kachel laten werken. Kan ook zij dar je met draaiende motor net iets meer spanning hebt om de kachel zijn werk te laten doen. Misschien is 12,6 net iets te laag.

Fred
MET EEN BEETJE TOLERANTIE IS HET ALTIJD VAKANTIE

Leo45
Berichten: 105
Lid geworden op: za 25 jun 2011, 14:02

Re: standkachel start niet via de accu

Bericht door Leo45 » di 25 dec 2012, 22:42

Ik denk eerder dat de accuklemmen niet goed vast zitten. Dan heb je een grote overgangsweerstand en meet je wel 12.6 op de meter maar de kachel krijgt veel minder. Volgens mij moet hij bij een grote stroom veel meer zakken. Bij mij zakt de spanning bij het starten van de kachel soms tot 11.7V inelkaar maar de kachel gaat wel branden. Ik zou de klemmen even losmaken en nog eens strak vastzetten, check vooral de minkabel. Daarna nog even de zekeringen uit het kastje halen er er opnieuw indoen zodat de klemmetjes lekker contact maken.

Bij draaiende motor start de kachel wel maar dat is via de auto accu....

Leo
Afbeelding
Volkswagen T4, de laatste echte klassieker, er zijn er steeds minder dus doe er voorzichtig mee

Gebruikersavatar
H.Dubbelboer
Beheerder
Berichten: 74
Lid geworden op: di 21 jun 2011, 19:15
Locatie: Emmen

Re: standkachel start niet via de accu

Bericht door H.Dubbelboer » za 29 dec 2012, 13:19

Wat is er gebeurd :

Heb een nieuwe accu geplaatst (huishoudaccu).
Echter bij het verwijderen van de oude accu heb ik de klemmen niet goed afgeplakt (stom stom)

De auto is gestart om de nieuwe accu op te halen, de oude accu had ik er dus even uitgehaald.
Nu komt er dus spanning op de kabels, de accukabel heeft een metalen deel van de auto geraakt waardoor er sluiting is ontstaan.

Gevolg : een dun zwart kabeltje die langs de dikke min kabel loopt is deels gesmolten... :?
Auto direct uitgezet natuurlijk..

Op de display brandt nu ook constant de vulgraad van de accu terwijl ik geen verbruik heb.
Er moet dus ergens een stroompje lekken lijkt mij.
Zoals gemeld start de standkachel niet, (valt na eventjes draaien van de fan weer uit).
Met de 220V aansluiting start de standkachel wel, net zoals bij draaiende motor.

Al met al erg vervelend, lastige klus ook om kabels te volgen ook.

Leo45
Berichten: 105
Lid geworden op: za 25 jun 2011, 14:02

Re: standkachel start niet via de accu

Bericht door Leo45 » za 29 dec 2012, 13:33

Ik denk dat dat dunne draadje naar je stroomsensor weerstand gaat. Die zit onder de koelbox boven de binnenkant van de wielkast.
Daar zit een weerstand die meet je verbruik uit de accu. Ik zou eens kijken of die draden nog wel helemaal goed zijn.
Je komt daar het makkelijkst bij door de plaat voor de koelbox weg te halen en dan onder de koelbox door te kijken, je lader ligt op de bodem en ergens daarachter zit een metalen plaatje met twee draadjes.
Afbeelding
Ik vond nog een link kan je het ook zelf even zien http://www.t4-wiki.de/wiki/Shunt_N162

Leo

ps als je er nog bezig bent zou ik ook het relais vervangen want dat heeft wel een behoorlijke opdonder gehad kost een paar euro maar is onmisbaar op vakantie.
Afbeelding
Volkswagen T4, de laatste echte klassieker, er zijn er steeds minder dus doe er voorzichtig mee

Gebruikersavatar
H.Dubbelboer
Beheerder
Berichten: 74
Lid geworden op: di 21 jun 2011, 19:15
Locatie: Emmen

Re: standkachel start niet via de accu

Bericht door H.Dubbelboer » za 05 jan 2013, 18:54

Dag Leo,

Hartelijk dank voor tips.

De standkachel doet het weer (via de 2e accu).
De weerstand die jij al noemde was grootdeels doorgebrand (zie foto).

Overigens zit deze weerstand diep verscholen achter het linkerachterlicht, niet op de foto die jij toonde.
Maar een juistse foto staat wel op de website waarvan jij de link ook hebt vermeld.

Om er goed bij te komen moest ik het de toilet demonteren, en ook de klapdeur (binnen) zodat ik het toilet goed naar rechts kon verplaatsten om zo ruimte te creeëren.
Het was nog een heel gepriegel om de weerstand te de- en monteren ook omdat er maar weinig ruimte is om een sleutel op te zetten.

Maar goed, weerstand vervangen, direct de kachel gestart en waarempel! hij sloeg niet meer af.
Een half uurtje laten draaien en daarna de boel weer terugmonteren, opruimen, klaar.



Herman
Bijlagen
N162.jpg
weerstand
N162.jpg (59.44 KiB) 5462 keer bekeken

Leo45
Berichten: 105
Lid geworden op: za 25 jun 2011, 14:02

Re: standkachel start niet via de accu

Bericht door Leo45 » zo 06 jan 2013, 19:39

Goed werk en nog beter dat alles het weer doet.

Leo
Afbeelding
Volkswagen T4, de laatste echte klassieker, er zijn er steeds minder dus doe er voorzichtig mee

jodamac
Berichten: 38
Lid geworden op: do 09 aug 2012, 23:55

Re: standkachel start niet via de accu

Bericht door jodamac » do 12 jan 2017, 17:55

Bedankt voor dit oude bericht. Ik vond er een antwoord voor het feit dat mijn standkachel soms wel en soms niet opstart.
De batterij-spanning was idd soms te zwak.
Exclusive groeten en een schitterend camperjaar toegewenst!

Plaats reactie